D9T GmbH - IPv6 not available in some VMs in location I – Incident details

IPv6 not available in some VMs in location I

Resolved
Operational
Started about 2 months agoLasted about 2 hours

Affected

Virtual Servers at location I

Operational from 1:20 PM to 3:22 PM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Identified
    Identified

    We have identified the problem. IPv4 is working, browsers and other clients downgrade as expected. Customers should not notice anything.